Chapter Contents

Previous

Next

Requirements for SAS OnlineTutor

To view SAS OnlineTutor, we strongly recommend that you use Microsoft Internet Explorer 4.01 or Netscape Navigator 4.08 or higher, with Java enabled. If you run SAS software on a mainframe computer, you can view SAS OnlineTutor on your PC or UNIX workstation and use terminal emulation software to practice in the mainframe SAS environment.


Chapter Contents

Previous

Next

Top of Page

Copyright 1999 by SAS Institute Inc., Cary, NC, USA. All rights reserved.